Scripts for Sitecore Security database 0.3.1

The set of scripts for moving Sitecore Security membership provider from the Core database to individual or existing one.

This release is compatible with Sitecore XP 10.0-10.1 and Sitecore Identity 5.0-5.1.

Download options

Resource Description
Scripts for Sitecore Security database

The set of scripts for moving Sitecore Security membership provider from the Core database to individual or existing one.